1. Politik-Forum.ch - Das grösste interaktive Politik-Forum der Schweiz!
  2. Politik-Forum.ch - Über 3.400 Politikinteressierte Benutzer
  3. Politik-Forum.ch - Über 6.600 Themen und 304.200 Beiträge

ELCO Wärmepumpe Aquatop-- grosser Mist?

Dieses Thema im Forum "Konkrete Firmen-Feedback" wurde erstellt von jaegermeister, 6. September 2018.

  1. jaegermeister

    jaegermeister

    Neuer Benutzer
    Registriert seit:
    6. September 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Bei mir wurde im Neubau 2015 eine Elco Aquatop T12 eingebaut, dabei handelt es sich um ein Bauvolumen von >2,4M Sfr., d.h. es wurde an der Technik nicht gespart (2 Erdsonden usw.). Seit Beginn gab es Probleme mit div. Einstellungen, es kam immer wieder ein anderer Monteur, der über die Fehler des Vorgängers fluchte und dabei neue Falscheinstellungen durchführte (vor allem Probleme mit Überhitzung und Fehleinstellung der Legionellenfunktion) bis dann im Frühjahr 2018 einer "mit Ahnung" kam; Solange lief die Pumpe mit falschen Einstellungen!
    04/2018 nach Garantieablauf ==> Druckverlust in der Erdsonde, Expansionsgefäss defekt, Reparatur 450 Sfr, keine Kulanz, sei aber eine Ausnahme. Nun 5 Monate später das 2. Expansionsgefäss defekt......

    Kaufe ich ein "schweizer Produkt" mit einer sch.... Qualität? Bei allen anderen Häusern und Heizungen hatten wir bisher nie irgendein Problem mit "quasi wartungsfreien" Wärmepumpen! 3 Jahre alt und permanent irgendwas dran kann doch nicht sein, oder? Auf Mailanfrage Kundenservice usw. keine Reaktion man muss anrufen und wieder wird ein anderer Monteur kommen.

    Eure Erfahrungen?

    -Sonst lass ich die Anlage besser rausreissen und eine andere Marke einbauen..... kommt auf Jahre whs. günstiger als jedes Jahr 1000,- an Reparaturen zu investieren.....
     
  2. martinjaeger

    martinjaeger

    Neuer Benutzer
    Registriert seit:
    17. März 2016
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Gränichen
    ....Nun war wieder jemand da, hatte Ahnung und machte kompetenten Eindruck! Bin mal gespannt wie lange diese nun wieeer läuft. Nun war das für das WAsser bestimmte Expansionsgefäss defekt.....scheint also wirklich nur Müll drin zu sein.
     

Diese Seite empfehlen